1. A breve aggiorneremo la piattaforma di Reboot per risolvere alcuni problemi con i plug-in, quindi chiediamo ancora un po' di pazienza, Lo staff di Reboot

Flashcard DS mode

Discussione in 'Discussione generale 3DS' iniziata da Nik2143, 27 Mar 2016.

  1. Nik2143

    Nik2143 Livello 13

    Iscritto:
    2 Ott 2015
    Messaggi:
    463
    Like ricevuti:
    99
    Ciao a tutti ultimamente mi limitavo a rispondere alle domande ora sono io che vi pongo una domanda ho la flashcard 3ds r4 gold 2013 sapete se è compatibile con la 10.7?
     
    #1
    Ultima modifica: 7 Mar 2019
  2. cdante100

    cdante100 Livello 7

    Iscritto:
    22 Dic 2015
    Messaggi:
    151
    Like ricevuti:
    41
    Se su emunand basta seguire questa guida.
     
    #2
  3. Nik2143

    Nik2143 Livello 13

    Iscritto:
    2 Ott 2015
    Messaggi:
    463
    Like ricevuti:
    99
    Lo so ma essendo di un mio amico la console non posso mettergli emunand

    Lui ha la versione 2.1 e gli funziona
     
    #3
  4. boss

    boss Livello 6

    Iscritto:
    27 Feb 2015
    Messaggi:
    122
    Like ricevuti:
    37
    Può usarlo soltanto se il sito della card ha un aggiornamento che permetta di usarlo su 10.7
     
    #4
    Ultima modifica di un moderatore: 7 Mar 2019
Sto caricando...

Condividi questa Pagina