1. A breve aggiorneremo la piattaforma di Reboot per risolvere alcuni problemi con i plug-in, quindi chiediamo ancora un po' di pazienza, Lo staff di Reboot

Henkaku Enso inchiappato!?

Discussione in 'Discussione generale PSVita' iniziata da freeforfun, 23 Mag 2019.

  1. freeforfun

    freeforfun Livello 1

    Iscritto:
    9 Ott 2015
    Messaggi:
    16
    Like ricevuti:
    0
    Ciao a tutti ragazzi e grazie anticipatamente per le info che sicuramente mi darete :P
    Dunque,ho installato h-core sulla mia vita 3.70 e poi fatto downgrade a 3.60 installando Enso.
    Tutto bene,funzionava.
    ho stupidamente installato enso ex,e qui cominciano i problemi.
    La psvita è in safe mode con spoof a 3.65,il menu' in impostazioni di enso è sparito.
    Mi fa installare i pkg che ovviamente essendo la ps in safe non servono praticamente a nulla.…
    immagino il problema sia in ur0 ma pultroppo vitashell non me la fa vedere essendo in safe mode.
    ho provato anche ad aggiornare a 3.70 sia in wifi che trammite qcma ma nulla da fare.
    La psvita ha una sd2 da 128 che mettendola sulla seconda vita funziona il tutto.
    Sapete come indirizzarmi per cercare di recuperarla?
    Grazie in anticipo.
     
    #1
  2. freeforfun

    freeforfun Livello 1

    Iscritto:
    9 Ott 2015
    Messaggi:
    16
    Like ricevuti:
    0
    Aggiornamento...
    RISOLTO potete chiudere...
    sembra che nessuno abbia mai avuto questo problema :smile:
     
    #2
Sto caricando...

Condividi questa Pagina