1. A breve aggiorneremo la piattaforma di Reboot per risolvere alcuni problemi con i plug-in, quindi chiediamo ancora un po' di pazienza, Lo staff di Reboot

Loader Lenti all'avvio

Discussione in 'Discussione generale Wii' iniziata da s43193, 26 Nov 2021.

  1. s43193

    s43193 Livello 5

    Iscritto:
    22 Dic 2016
    Messaggi:
    85
    Like ricevuti:
    17
    ciao, provo a scrivere a voi se vi viene in mente qualcosa visto che non ne vado fuori:

    sia cfg che usb loader gx sono lentissimi al primo avvio ( 2/3 minuti ), poi tutto il resto è velocissimo ma non capisco dove sia il problema. se chiudo e riapro poi carica tutto velocemente.

    le prove che ho fatto sono le seguenti:
    • formattato la console e reinstallato tutto
    • cambiato sd con una sdhc
    • cambiato hdd con ssd
    • installato una decina di giochi per test
    qualche idea?
     
    #1
  2. matvigl

    matvigl Staff NonninoWii Staff

    Iscritto:
    21 Dic 2014
    Messaggi:
    3.201
    Like ricevuti:
    1.022
    l'HD come e formattato
    hai i loader su SD
     
    #2
  3. s43193

    s43193 Livello 5

    Iscritto:
    22 Dic 2016
    Messaggi:
    85
    Like ricevuti:
    17
    hd in ntfs e ho solo gx su hdd, cfg è sulla sd
     
    #3
  4. matvigl

    matvigl Staff NonninoWii Staff

    Iscritto:
    21 Dic 2014
    Messaggi:
    3.201
    Like ricevuti:
    1.022
    #4
    A student piace questo elemento.
  5. s43193

    s43193 Livello 5

    Iscritto:
    22 Dic 2016
    Messaggi:
    85
    Like ricevuti:
    17
    ok stasera provo, grazie

    fatto adesso in pausa pranzo in velocità: ho solamente spostato i 2 loader da sd a hdd e tutto parte come una scheggia! grazie della dritta.
     
    #5
  6. matvigl

    matvigl Staff NonninoWii Staff

    Iscritto:
    21 Dic 2014
    Messaggi:
    3.201
    Like ricevuti:
    1.022
    :thumbsup:
     
    #6
Sto caricando...

Condividi questa Pagina